Diseño Web Hosting WebGratis Equipos

  Al Acelerar se apaga - Pag 2

 

 

Motores 2t Porq Al Acelerer Se Apaga | Mi Moto Scooter No Acelera | Porque Mi Moto Se Apaga Cuando Acelero | Mi Moto Le Acelero Y Se Apaga | Porque Se Ahoga Mi Moto Cuando Acelero | Mi Moto Prende Pero No Acelera | Porque Mi Moto Se Apaga Al Acelerar | Acelero Mi Moto 110cc Y Se Apaga | Mi Moto Prende Pero Cuando Acelero Se Apaga | Porque Mi Moto 2 Tiempos Como Que Prende Y Se Apaga Al Acelerar | Motor De 2 Tiempos Se Ahoga Solo En Aceleracion | Acelero Mi Moto Y Se Apaga | Mi Moto Enciende Pero Al Acelerar Se Apaga | Porque Mi Moto Prende Pero No Acelera | Al Acelerar Mi Moto Se Ahoga | Mi Scooter Arranca Y Cuando Acelero Se Apaga | Porq Cuando Acelero Mi Moto A Fondo Se Apaga Es 2t | Porque Mi Moto Enciende Pero Se Ahoga Y Se Apaga | Mi Moto Prende Pero Al Acelerar Se Apaga | Mi Moto 50cc Dos Tiempos Prende Al Acelerarla A Fondo Enciende Y No Ar | Acelero Y Se Apaga Mi 2 T | Motor 2 Tiempos Se Apaga Al Acelerar | Porque Al Empezar Acelerar Mi Moto Se Ahoga | Mi Moto Escuter Se Apaga Cuando Aselero | Porque Para Mi Moto Al Acelerar | Al Acelerar se apaga - Pag 2
Usuario: FMR22
Fecha: 2008-05-26
Hora: 16:56
Evaluacion: 3.8
1  2  3  4  5  6  7 

Al Acelerar se apaga

Estimados, el otro dia anduve en mi scooter motorrad max 150 por la lluvia...todo bien hasta que al otro dia la prendi y el ralenti todo bien, pero al alcelrar se paga. Prende bien pero al intentar acelerar se apaga. ÇPor lo que estuve averiguando puede ser las bujias que se hayan mojado o le entro agua a la pipa, esto puede ser? si es asi donde estan las bujias?
Agredeceria mucho su ayuda, ya que cada vez que he tenido un problema es uN DRAMA! ya que no conzco un buen mecanico y tampoco la puedo mover de mi casa!!!
Esperando una respuesta
muchas gracias

FMR




7336 Visitas      18 Respuestas      Pagina Actual 2

Ultimos Post      Ver Foro      Ver Temas      Agregar Tema     

Motos     Comunidad     Clubes     Temas Libres     La Cantina    Consultas Varias



Respuestas del Foro
Usuario: MERCURY
Fecha: 26/05/08
Hora: 22:32
Respuesta:11
FMR22. Opino igual que IGGY. Si fueran las bujias mojadas te seria dificil ponerla en marcha. Mi moto con ahogador al acelerarla se apaga y cualquier moto lo hace. Revisa la palanca del ahogador, muevela y te fijas donde conduce el movimiento y fijate si el mecanismo en el carburador retorna. Cuando la pongas en funcionamiento, huele el escape y fijate si sale olor a bencina o un olor muy picante, si es asi, es que esta funcionando ahogada, revisalo tu !!! no es nada del otro mundo.

Usuario: YAMIL4
Fecha: 27/05/08
Hora: 10:45
Respuesta:12
Si niten algunas parten,recuerda que estas tienen embragues centrifugos,por lo cual no existe el neutro,nuestras motos con pata y en neutro parten po,bueno ojala parta,sino blasfemia ya dijo ya ajajaj
saludos

Usuario: MFENIX
Fecha: 27/05/08
Hora: 15:56
Respuesta:13
no creo que se te haya mojado la bujia, ya que va en un lugar muy escondido dentro de la moto, debajo del asiento y ademas que, aparte de la cachimba tiene una lengueta de goma que sella la cabidad de la bujia, no conozco tu modelo pero como estructura general de las scooter el motor y la bujia van en un solo sector, pero hay algunas que tienen una tapa de plastico que esta en la pared del lugar en donde pones los pies, la que esta en el piso debajo de las gomas antideslizantes es la tapa de la bateria (esa no es), es la que esta en la base del asiento es como una pequeña ventana lo digo solamente para que sepas en donde esta la bujia porque segun mi mopinion no es proiblema de chispa sino que de falta de bencina ya que si fuese chispa simplemente no partiria, una moto con chispa y poca bencina se mantiene en relenti pero al momento de acelerar la moto necesita mas vencina y si le llega solo aire se detiene el motor, te sugiero que revises el estanque, cualquier cosa MOTOFENIXHOTMAIL, MI NOMBRE ES LEONARDO Y SOY MECANICO DE MOTOS DE PROFESION.
UN ABRAZO.

Usuario: RAD_RACING
Fecha: 27/05/08
Hora: 18:48
Respuesta:14
concuerdo con mfenix, aunque tambien podria deberse a un esfuerzo descomunal otorgado por la moto y ke las valvulas estén sueltas y haya ke ajustarlas...

me paso a mi... =P---revisa tambien el carburador..

Usuario: SAMMYR6
Fecha: 27/05/08
Hora: 22:02
Respuesta:15
holap, la solucion es simple, si el problema se presentò despues de andar con lluvia, se debe a que uno o mas enchufes de los que que tienen que ver con el encendido de tu moto estan mojados o aislados a causa de la humedad, la bujia no es, pero si se puede haber concentrado humedad en el tongo o cachimba como se le dice a la proteccion de esta, que conecta y proteje el cable de la bobina con la bujia, si la moto no es muy complicada de desarmar ( las tapas laterales )hazlo ordenadamente (puedes anotar o tomar fotos de los detalles ) y compra un buen limpiacontacto (liquimoly, loctite o wurth) y desconecta el tongo de la bujia y los enchufes que puedan quedar expuestos a salpicaduras de agua y aplica el spray......recuerda que debe ser limpiacontactos, no wd40 u otro aceite penetrante que son para otras aplicaciones, tambien puedes sacar la bujia y limpiarla, lo mas probable es que este mojada con combustible...suerte


Usuario: MANUKA
Fecha: 28/05/08
Hora: 03:41
Respuesta:16
amigo revisa tambien el filtro de aire, puede haberse mojado y al acelerar necesitas mas aire para la mezcla y capaz que no este pasando, asi ahogas la moto con una mezcla muy rica en bencina, creo esto pq los filtros de aire de las scooter esta bien abajo, en el lado izquierdo junto a la rueda trasera, en una caja que normalmente no está muy bien sellada.
saludos y suerte

Usuario: BLASFEMIA
Fecha: 28/05/08
Hora: 09:40
Respuesta:17
y funciono??? Que es lo que tenia??

mmmmm si fuera el filtro de aire mojado con agua la moto estaria como escupiendo o con estornudos jejejejeje

Usuario: LAGRANCHOLA
Fecha: 10/11/08
Hora: 14:20
Respuesta:18
tengo una moto yamaha 225 xt.. no encendia por lo cual tuve que empujarla y arranco, la lleve a un mecanico y éste me dijo que habia ingresado agua a la bujia... pero igual la reparo.. me pregunta es que tan cierto es lo mencionado por el mecanico.. puede entrar agua a la bujia???

Para opinar debes ingresar tu clave aquí

 Fecha: 28/07/2014
 Hora: 05:19
 Respuesta: 56
Insertar Video Youtube


Color:

<< < Página 2 de 2
Página 1   2
Ultimos Post | Foro Principal | Todos los temas | Agregar tema

Grupo en FACEBOOK Digg del.icio.us Facebook Google Magnolia Pownce Technorati Twitter
Comunidad: Foro de Motos | Chat | Clubes | Usuarios | Motolog | Encuentros | Homenaje | Regístrate | Log In Webmail
Motos: Videos Motos | Motos | Fotos | Últimas Fotos | Fichas Técnicas | Experto Motonet | Marcas | Estilos
           Noticias/Artículos | Robadas | Seccion Descargas | Videos | Manuales | Links
Comercio: Venta Motos| Tiendas y Talleres | Mecánicos
Home | Contacto | Mapa del sitio | Versión Lite Motonet Chile 2000 - 2014 ® - Derechos Reservados
 

PORTAL DE MOTOS MOTONET

El mas grande de latinoamerica

Comprar Seguro

SECCIONES
Experto Motonet
Todas las preguntas y respuestas.
Videos de Motos
Videos de motos por usuarios Motonet
Foro de Discusión
Comparte información con usuarios
Club de Motos
Todos los clubes de Chile y el mundo
Actualidad y Noticias
Noticias e Info Motoquera

PUBLICIDAD:
SEGURO MOTOS
www.comomeaseguro.cl



Quiero estar aquí


 

Elige tu color o imagen de Fondo

Logo Motonet, el portal de motos más completo del mundo. compraventa,  CHILE, motos, chile, carenados, pintura, marcas, estilos, modelos, estilo, compra, venta,cbr,vfr,sxr,articulos,noticias,moto, compra, venta,fibra,vidrio,velocidad,honda, yamaha,Kawasaki, Suzuki, Compraventa, Mejor, Club, Clubes, Fibras, Talleres, Marcas, Estilos, Mecanicos, R1, CBR,vfr, GSX, 250, 400, 600, 1100, 1000,2003,2004,2005

El tiempo de proceso de la pagina es 0.06 segundos
1 páginas abiertas